Foros | Webinarios | Blogs
 

aire hitachi no arranca

Seguir
hola a todos , mi problema es el siguiente: tengo un split hitachi que no arranca el motocompresor y la corriente se eleva en el momento que intenta arrancar a 30 amper .¿a que se debera?


2 Soluciones propuestas

Saludos!! lo primero que debes verificar es el voltage midiendo y dandole a arrancar al compresor., despues verificar todo el circuito de arranque del motor (capacitor,etc) si todo esto esta bien sacale carga de refrigerante( en el caso que hayas cargado la unidad recientemente), si todo esta bien pues entonces el compresor esta averiado... SUerte!!!.
SOLUCIÓN ACEPTADA
elcuadrado escribió:
hola a todos , mi problema es el siguiente: tengo un split hitachi que no arranca el motocompresor y la corriente se eleva en el momento que intenta arrancar a 30 amper .¿a que se debera?

Hola elcuadrado, por lo que cuentas parece ser que el compresor esta bloqueado, lo primero es comprobar el condensador o capacitor de arranque esto se hace si no tienes un medidor de capacidad usando un tester con probador de continuidad o buzzer este que produce un pitido al juntar ambas puntas de prueba, entonces quitas el condensador y pruebas con las puntas del tester no hara nada pero al cambiar las puntas con la polaridad contraria la corriente almacenada en el condensador hace que pite por un momento el tester, si no pita entonces hay que sustituir el condensador, si este esta bien entonces prueba cambiando el condensador por uno de 60 uf , esto provocara un defasaje mayor de arranque y si estaba bloqueado se pondra en funcionamiento, pero no lo dejes mucho si arranca quitalo y vuelve a poner el suyo, espero que te sea de ayuda.
recibe un cordial saludo.