FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 55.760 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

Hola, tengo una mp 4000 marco el sc220

Seguir
hola a toda la comunidad, tengo una copiadora MP 4000 y me marco el código SC 220, apague la maquina y la deje así por unos minutos, posteriormente la encendí pero ya no hubo respuesta; es decir, quedo totalmente apagada. ya revise el cable de alimentación y esta bien. abrí y cerré la puerta frontal y lateral apagandola y encendiéndola varias veces con las puertas abiertas y cerradas, pero no sucede nada, sigue totalmente muerta. cabe señalar que este código ya había aparecido anteriormente y solo la apagaba y la encendía y el problema se habia resuelto. espero sus consejos, ya que yo en la medida de lo posible he colaborado para dar soluciones. gracias.


  • hace 8 días

    Avatar de rubendario87

    por cierto, no es necesario mencionar que has apoyado con anterioridad, todos aquí lo hacemos, sin importar sin importar si el solicitante es nuevo o tiene una reputación.

  • hace 8 días

    Avatar de tecnico inexperto

    ok, tienes razón,pero no fue mi intención molestar a alguien por mi comentario, lo que pasa es que siendo realistas, hay veces que se quedan muchas preguntas sin solución, y ante la desesperación, pues se me chispotio.

  • hace 8 días

    Avatar de tecnico inexperto

    problema solucionado en cuanto al encendido de la maquina, después de una minuciosa revisión, el cable alimentador de corriente, por alguna razón, estaba ligeramente mal colocado de la base de la maquina... Ya enciende, pero el problema del código persiste.

2 Soluciones propuestas

ai ya no enciende, se dañó la fuente. la que va de lado izquierdo de la máquina, lo ideal es cambiarla y con eso casi seguro se elimina el error previo, no hay de otra. dependiendo de tu lugar de residencia, sería la disponibilidad y el precio. suerte
  • hace 8 días

    Avatar de tecnico inexperto

    hola, fue el cable de alimentacion mal colocado lo que hacia que se presentara la falla del encendido, lo cual ya se soluciono, de cualquier forma agradezco tu comentario.

  • Código: 220
  • Descripción:Error de detección de sincronización del láser: posición de inicio LD0
    La señal de detección de sincronización del láser para la posición de inicio del LDB no se emite durante dos segundos después de que la unidad LDB se enciende mientras el motor poligonal gira normalmente
  • Causas:• La tarjeta de la Unidad de seguridad de copia de datos no está instalada • La tarjeta de la Unidad de seguridad de copia de datos está instalada, pero no es del tipo correcto para la máquina.



TENDRAS QUE CAMBIAR EL MOTOR DEL LASER..
  • hace 7 días

    Avatar de tecnico inexperto

    hola, gracias por tu aportacion, una pregunta, cuando mencionas La tarjeta de la Unidad de seguridad de copia de datos no está instalada, te refieres al disco duro? o cual es? gracias.

  • hace 7 días

    Avatar de SERCH66

    TENDRAS QUE CAMBIAR EL MOTOR DEL LASER..

  • hace 6 días

    Avatar de rubendario87

    no..el disco duro es el HDD, nada que ver con la que menciona el manual, a decir verdad, casi ninguna maquina la trae y es muy dificil de conseguir

  • hace 6 días

    Avatar de SERCH66

    CAMBIAR EL MOTOR DEL LASER..