FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 52.338 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

Samsung wf1904 eco bubble 9kg cambio de motor, los cables no coinciden

Seguir
Hola tengo para reparar un Samsung wf1904 eco bubble 9kg, el dueñoetio mano y cambio el motor por otro igual, el tema es ke los cables están en otra posición, y no coincide los del tacómetro, ahora no se cuales van con caba cable a la ficha de salida hacia la plaketa
  • imagen adjunta de Samsung wf1904 eco bubble 9kg cambio de motor, los cables no coinciden
  • imagen adjunta de Samsung wf1904 eco bubble 9kg cambio de motor, los cables no coinciden
  • imagen adjunta de Samsung wf1904 eco bubble 9kg cambio de motor, los cables no coinciden
  • imagen adjunta de Samsung wf1904 eco bubble 9kg cambio de motor, los cables no coinciden
  • imagen adjunta de Samsung wf1904 eco bubble 9kg cambio de motor, los cables no coinciden

      2 Soluciones propuestas

      Hola Gabriel, te subos unas fotos que tenía en mis archivos, intenté identificar algunos cables.. R= rotor es posible que corregí luego uno.. Puedes verificarlos en el motor porque van conectados a los carbones.. El tacómetro son los dos cables rojos que están juntos
      Espero te ayude.
      • imagen adjunta de respuesta
      • imagen adjunta de respuesta
      • imagen adjunta de respuesta
      • imagen adjunta de respuesta
        • hace 9 días

          Avatar de gabriel3299

          Hola jegonzale buenísimo, yo los del motor los ubike como tú foto ya, e identifike los carbones y los del tacómetro son los más fáciles, el verde si es una bobina y un azul el ke no se ke es escel marron. Me podés poner una foto ke se vea bien ke cable va con cada uno de la ficha de conexión. Gracias!!

        Estimado, vea si este material puede ayudarlo.
        Saludos

        • imagen adjunta de respuesta
          • hace 8 días

            Avatar de gabriel3299

            Si si es la misma ke la ke puso. El compañero, los coloke igual, hay otro problema, la polea del motor nuevo tiene 20mm y lacdel original es de 24mm y en lavado gira mas rápido, gira una sola vez y no vuelve a girar más

          • hace 8 días

            Avatar de luis38

            Estimado, si las poleas son diferentes, los motores no son iguales. Si el tambor gira mas rápido con la polea menor, es indudable que hay otro problema. Si el motor original se quemo, puede haber algún daño en la placa. Saludos

          • hace 8 días

            Avatar de gabriel3299

            Se kemo el rotor del motor, el motor gira tres vueltas pero más rápido y parece ke la placa corta el programa, porke detecta más velocidad cuando debería girar lento en el lavado. La polea del motor nuevo tiene 20 mm y del viejo 24 o 25 mm. Lo ke kiero hacer para descartar esto es sacar las poleas e invertirlas. Pero no sé si podré ya ke están clavadas al eje.

          • hace 7 días

            Avatar de luis38

            Estimado, vayamos por parte. Primero pruebe el motor fuera del lavarropas. Al probar el motor, controle la bobina tacometrica. Si funcionan normalmente, habría que ver la placa. El diámetro de las poleas no es el origen del problema. Saludos

          • hace 4 días

            Avatar de gabriel3299

            Ok Luis cambie las poleas para descartar eso y hace lo mismo, probé el motor si bien es nuevo lo hice y gira bien ambos lados, el motor es nuevo. El dueño estropeó la placa al conectar las fichas y no saber ke los cables no coincidia le entraba 220 al tacómetro.