Registrarse Gratis

¡Únase para Aprender y Compartir!

Protector exceline GSM-RE 220 solo queda led ciclo de espe

27/12/2015 06:34PM
Enchufo el protector enciende led ciclo de espera al querer pasar al siguiente led que es el de voltaje normal (Led verde) vuelve enseguida al ciclo de espera (Led amarillo) osea no quiere mantenerse en voltaje normal¡¡ Quisiera que me ayudaran con esa falla
¿Sabes la respuesta?Responder
27/12/2015 09:13PM
Hola. En su interior suelen tener un LM339 que es un comparador de tensión. Si este no funciona correctamente el aparato no hará su función. No obstante debes chequear los componentes asociados de la placa. Saludos
servimat1 Moderador 27.999K
ASISTIÓ A LA SOLUCIÓN
28/12/2015 01:03AM
LM339 ya ese se lo cambie por uno nuevo y aun persiste el problema ya me e cansado de levantar y probar resistencia cercana y aun no consigo el problemas¡¡¡
18/1/2016 10:50AM
Saludos amigo....a mi me pasa lo mismo al igual que tu cambie el circuito comparador LM339 y siguió igual. ahora bien hay 2 componentes mas claves 1 transistor 2N2222 que es el que activa el rele de fuerza para la carga y el otro parece un transistor pero no lo es.....es un circuito integrado pequeño NFC50I no es 501 es la letra "i" al final y lo que conseguí es que aparentemente es un LM4040 o equivalente un pequeño regulador de tensión que es usado como un voltaje de referencia para el comparador a mi parecer, el problema es que lo busque en 2 tiendas y no lo tenian asi que no puede hacer más pruebas.

cualquier otra información lo agradezco también...

ASISTIÓ A LA SOLUCIÓN
25/1/2016 12:14AM
tuangelito1 escribió:LM339 ya ese se lo cambie por uno nuevo y aun persiste el problema ya me e cansado de levantar y probar resistencia cercana y aun no consigo el problemas¡¡¡



Lograste resolver el problema con el regulador????
ASISTIÓ A LA SOLUCIÓN
22/7/2016 04:33PM
Puede optar por colocar un tl 431 que es un zener regulable con margen de 2.5v hasta 36 voltios
Solo tiene que puentear las patilla 1 y 3 amasa y tendra un zener de 2.5v,

http://www.neoteo.com/tl431-zener-ajustable.



http://www.ti.com/lit/ds/symlink/lm336-2.5-n.pdf
ASISTIÓ A LA SOLUCIÓN
21/5/2017 06:16PM
amigo tenia esa falla y le reemplac el capaciror de 400v el q esta al ldo de los diodos uno rojo grande de poliesters y listo el ciclo completado luz verde
¿Sabes la respuesta?Responder

Bienvenido/a!

YoReparo es la mayor comunidad sobre tecnología. Colaboramos y compartimos información para solucionar todo tipo de problemas técnicos.

Para participar solo hace falta que te registres gratis aquí

Todos los Foros