Registrarse Gratis

¡Únase para Aprender y Compartir!

Sierra circular de mesa electrica

07/3/2017 10:50AM
Hola, tengo una sierra circular de madera de mesa, estaba cortando, bajo la tension, ahora no enciende y hace un zumbido. Tiene alguna proteccion el motor?
¿Sabes la respuesta?Responder
07/3/2017 04:04PM
Hola ! checa el capacitor .
ASISTIÓ A LA SOLUCIÓN
07/3/2017 04:04PM
Hola ! checa el capacitor .
ASISTIÓ A LA SOLUCIÓN
07/3/2017 07:10PM




Donde se encuentra el capacitor? aqui te envio las fotos de la maquina (Stayer italiana) combinada
07/3/2017 07:36PM
Disculpa , es de motor de motor universal ( con carbones ) ? , si es asi no cuenta con capacitor , checa si gira suavemente con la mano estando desconectada , si gira entonces debes checar bujes o rodamientos y la flecha , suerte y comenta .
07/3/2017 08:54PM
Si gira sin problemas con la mano. El tema es que estuve trabajando con la maquina, bajo la tension y disminuyo la fuerza hasta que no encendió mas y ahora la enchufo y solo hace un zumbido pero no arranca.
07/3/2017 11:37PM
Desmonta el disco de corte y una vez sin este , enciendela y checa si se pone dura la flecha y ni con ayuda de la mano gira ( usa guantes ) emitiendo un zumbido el motor , si es asi debes checar bujes o rodamientos y la flecha ( limpiar con wd - 40 ) , suerte y comenta .
08/3/2017 09:36AM
Los rodamientos son nuevos (Japan) hace dos meses los cambie. Rodamientos no es, gira sin problemas, el tema es electrico. Por el tipo de maquina (fotos) no te das cuentas si tiene algun mecanismo de seguridad cuando hay baja tension? La semana pasada aqui bajo demasiado, todo se apagaba,
08/3/2017 01:26PM
Ya checastes si la flecha se pone dura al encenderla y ni ayudandole con la mano gira , si se pone dura la falla no es el embobinado , suerte y comenta .
08/3/2017 03:15PM
No entiendo eso de la flecha, que es?
08/3/2017 09:21PM
La flecha es la parte del rotor que sale de la carcaza en la cual se monta el disco de corte , suerte y comenta .
15/3/2017 11:26AM
La maquina es con carbones, los chequeé y estan muy bien pero no arranca. Esto pasa a partir de usarla con baja tension.
¿Sabes la respuesta?Responder

Bienvenido/a!

YoReparo es la mayor comunidad sobre tecnología. Colaboramos y compartimos información para solucionar todo tipo de problemas técnicos.

Para participar solo hace falta que te registres gratis aquí

Todos los Foros