Registrarse Gratis

¡Únase para Aprender y Compartir!

[Solucionado] Motor de maquina de cortar pasto.

17/3/2017 10:23AM
hola no hay sección de maquinas de cortar pasto , pero esta es la más parecida , me llego una maquina que no gira el motor pero hace ruido , la cuchilla gira muy liviana igual que sus ejes y rulemanes , sospeche de su capacitor de 16 mf , solo para prueba por unos instantes puse uno de 35mf , pero la falla persiste , soy técnico en electrónica reparo tv,microondas,dvd,etc pero de motores de lavarropas, maquinas de cortar pasto poco y nada.
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
17/3/2017 11:05AM
medi si podes cable al capacitor si te da bobina de arranque con linea tenes que tener en linea bobina de trabajo y en paralelo bobina de arranque en serie con un capacitor
ASISTIÓ A LA SOLUCIÓN
17/3/2017 11:34AM
hola , gracias ,como mencione de motores poco y nada vos me hablas como si yo fuera un entendido del tema de bobinas de arranque y de trabajo, la verdad no comprendo mucho tu texto lo lei varias veces y no logro comprenderlo bíen , entiendo mas o menos que mida entre los dos cables que van al capacitor si hay una bobina ? en paralelo a donde iria el capacitor sin el capacitor me da 5,1homs hay una bobina ¿ esa debe ser la de arranque o l de trabajo ? . (sin conexion a 220v ) segun google la de arranque ¿suele ser de 8homs y la de trabajo de 5homos ? y despues trabajan juntas y hacer 13homos ?
quizas hay algunos errores en tu redacion que hace que no termine de comprender . mencionas serie y parlelo pero no especificas a que y eso me crea conflicto , ¿sera a la linea o al capacitor o a que ? desde ya gracias por tu tiempo , aprecio tu yuda
17/3/2017 11:39AM
dibuja en un papel una bobina se llama la de trabajo... en paralelo a ella dibuja una bobina que va a tener en serie tu capacitor. es la de arranque ambas puntas a linea y neutro
ASISTIÓ A LA SOLUCIÓN
17/3/2017 11:42AM
hola , gracias ,como mencione de motores poco y nada vos me hablas como si yo fuera un entendido del tema de bobinas de arranque y de trabajo, la verdad no comprendo mucho tu texto lo leí varias veces y no logro comprenderlo bien , entiendo más o menos que mida entre los dos cables que van al capacitor si hay una bobina ? en paralelo a donde iría el capacitor sin el capacitor me da 5,1homs hay una bobina ¿ esa debe ser la de arranque o la de trabajo ? . (Sin conexión a 220v medi)
Según google la de arranque ¿suele ser de 8homs y la de trabajo de 5homs? y después trabajan juntas y hacer 13homs?
Quizás hay algunos errores en tu redacción que hace que no termine de comprender. Mencionas serie y párlelo pero no especificas a que y eso me crea conflicto, ¿será a la línea o al capacitor o a qué? desde ya muchas gracias por tu tiempo, aprecio tu ayuda , no tomes a mal mi texto , por ahi suena reclamo o lgo asi , pero nada que ver , en mas todo lo contrario Smile
17/3/2017 11:58AM
cuando vos medis resistencia donde va el capacitor medis las dos bobinas te da 5 oms ahhora medite en el enchufe sin capacitor cuanto te da
ASISTIÓ A LA SOLUCIÓN
17/3/2017 11:59AM
Hola ! estando apagada gira suavente pero al encenderla no gira , solo emite un zumbido , si es asi desmonta las cuchillas y trata de girar el eje del motor con la mano , si notas que esta duro apagala y trata de mover el eje si este tiene juego cambia los rodamientos , suerte y comenta .
ASISTIÓ A LA SOLUCIÓN
17/3/2017 12:37PM
ratonelect63 escribió:cuando vos medis resistencia donde va el capacitor medis las dos bobinas te da 5 oms ahhora medite en el enchufe sin capacitor cuanto te da


5,3 enchufe
17/3/2017 12:42PM
tentonces bobina de arranque en corto con 0.2 oms..
dibujalo y va a entender compañero
ASISTIÓ A LA SOLUCIÓN
17/3/2017 12:44PM
dibuja en papel dos lamparas en paralelo y entre sus puntas pone linea y enchufe
ASISTIÓ A LA SOLUCIÓN
17/3/2017 12:48PM
vos decis en donde va cap. 5.1 eso seria medicion de ambas bobinas.-en enchufe sin capa 5.3 eso seria b trabajo ¿ la serie te da mas baja que una sola
ASISTIÓ A LA SOLUCIÓN
17/3/2017 12:57PM
apolonio neri vallejo escribió:Hola ! estando apagada gira suavemente pero al encenderla no gira , solo emite un zumbido , si es asi desmonta las cuchillas y trata de girar el eje del motor con la mano , si notas que esta duro apagala y trata de mover el eje si este tiene juego cambia los rodamientos , suerte y comenta .


hola, no gira nada , incluso ayudandola no gira , desenchufada el motor gira super bien sin rosamientos ni juego en los rodamientos
17/3/2017 01:02PM
ratonelect63 escribió:dibuja en papel dos lamparas en paralelo y entre sus puntas pone linea y enchufe



claro algo asi estan digamos ahi mido ........
17/3/2017 01:04PM
si ya dibujastes eso a una lampara ponele un capacitor en serie ,sera tu bobina de arranque.
la otra tu bobina de trabajo....sin capacitor puesto. donde estaba el medistes 5.1 oms veras en el dibujo que para el tester ve las dos bobinas en serie.
luego medistes linea como no esta capa. tester ve solo la de trabajo 5.3
no puede ser compañero
ASISTIÓ A LA SOLUCIÓN
17/3/2017 01:08PM
grande tindal por esa hermosa mano campeon entre todos lo sacamos adelante
ASISTIÓ A LA SOLUCIÓN
17/3/2017 01:21PM



asi mide , ya veo lo de la lampara
17/3/2017 01:23PM
si nos e ven enteras las fotos podes verlas en esta direccion

http://static.yoreparo.com/imagenes/subidas/20170317_131716.jpg

http://static.yoreparo.com/imagenes/subidas/20170317_131803.jpg
17/3/2017 01:40PM
Ahi use la lampara con el capa en serie a los 220v

el rojo y maron son 220v los cocodrilos lampara , y celeste y marron van al motor que esta sin capacitor y la bobin de arranque descolgada por ende . me hace lo mismo zumba y no gira , la lampara queda encendida .

http://static.yoreparo.com/imagenes/subidas/20170317_133453.jpg
17/3/2017 01:52PM
mirando y dibu de don tindal,,,en donde iva capacitor en uno solamente te va a dar resistencia con el enchufe la minima es auxiliar la otra resistencia mayor la suma entre aux + trabajo
midiendo en entre l y n tenes el valor de trabajo ay tenes los dos valores
ASISTIÓ A LA SOLUCIÓN
17/3/2017 02:06PM
puse el foto con el cara de 16 el que trae y ayudandola giraba subia de rpm y bajaba y asi sucesivamente , puse un capa mas grande y busca girar pero al revez ! jaja cosa del diablo! pero en ambos casos las bobinas calientan pero no miden corto . en cualquier momento la devuelvo , voy medio dia renegando ya no es negocio zapatero a su zapato , me voy a arreglar tv! jajaja
17/3/2017 03:33PM
si te salto asi deribala a un bobinador-nunca devuelvas entrega soluciones y su costo sera bobinador + tu tiempo pero siempre soluciones
SOLUCIÓN
17/3/2017 04:07PM
ratonelect63 escribió:si te salto asi deribala a un bobinador-nunca devuelvas entrega soluciones y su costo sera bobinador + tu tiempo pero siempre soluciones


gracias por tu tiempo y consejos , voy dar como solución tu ultima repuesta ,
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta

Bienvenido/a!

YoReparo es la mayor comunidad sobre tecnología. Colaboramos y compartimos información para solucionar todo tipo de problemas técnicos.

Para participar solo hace falta que te registres gratis aquí

Todos los Foros