Registrarse Gratis

¡Únase para Aprender y Compartir!

capacitor de lustradora

16/3/2017 01:49PM
hola amigos tengo una lustrador que revento un capacitor. nunca habia visto este tipo de coneccion: tiene un capacitor de 160 microfaradios y en sus dos bornes un puente con una resistencia.. no consigo un capacitor de esa medida y como no conozco mucho de esto quisiera saber con que otro capacitor lo puedo reemplazar y el por que de la resistencia..
gracias
un abrazo
¿Sabes la respuesta?Responder
16/3/2017 10:26PM
Estimado amigo, debes poner un capacitor de 150 a 220 uf aproximadamente. La resistencia es solamente para descargar el capacitor cuando el motor está en marcha, si no tiene la resistencia no debes darle importancia. Ten cuidado cuando coloques el nuevo, te sugiero que solo coloques un cable a una pata del capacitor, con una pinza aislada tomas el otro cable y tocas la otra pata del capacitor, una vez que arrancó debes desprenderlo y volver a conectarlo y si ves una chispa detener inmediatamente, pues volverá a explotar, esto sucede porque el platino no abre, o tienes el bobinado de arranque quemado o en su defecto cuando sucedió esto tuviste muy baja tensión. Espero que te sea útil. Comenta.
ASISTIÓ A LA SOLUCIÓN
hace 4 semanas
ferrari v12 escribió:Estimado amigo, debes poner un capacitor de 150 a 220 uf aproximadamente. La resistencia es solamente para descargar el capacitor cuando el motor está en marcha, si no tiene la resistencia no debes darle importancia. Ten cuidado cuando coloques el nuevo, te sugiero que solo coloques un cable a una pata del capacitor, con una pinza aislada tomas el otro cable y tocas la otra pata del capacitor, una vez que arrancó debes desprenderlo y volver a conectarlo y si ves una chispa detener inmediatamente, pues volverá a explotar, esto sucede porque el platino no abre, o tienes el bobinado de arranque quemado o en su defecto cuando sucedió esto tuviste muy baja tensión. Espero que te sea útil. Comenta.

hola..
ya esta solucionado el tema. el cable de la plaqueta estaba rozando y lo marco de tal manera que tenia continuidad y por lo tanto acusaba como que el centrifugo no abriera. igualmente cambie el capacitor y puse aislacion al cable y arranco.. igualmente la bobina de arranque tomo un color oscuro lo que implicaria que no aguantara mucho pero por ahora arranco el motor, ,..
gracias por el tiempo dispensado..
un abrazo..
daniel.